iOS系統漏洞危及加密錢包安全 Coinbase警告用戶及時更新
2021年01月28日17:03

原標題:iOS系統漏洞危及加密錢包安全 Coinbase警告用戶及時更新

【TechWeb】1月28日消息,據國外媒體報導,Coinbase錢包工程主管Pete Kim發推稱,如果在AppleiOS設備上使用移動加密錢包,一定要盡快更新iOS系統。

iOS系統更新包含一個遠程代碼執行漏洞的修復。該漏洞允許駭客遠程訪問目標系統,從而暴露了用戶的加密貨幣錢包,威脅移動加密錢包的安全。

Coinbase首席工程師Pete Kim警告iPhone用戶立即升級他們的操作系統。“如果你在 iOS 設備上使用移動加密錢包,一定要盡快更新 iOS!”金星期二在推特上寫道。

Apple的安全更新適用於iphone6s及更高版本、iPad Air 2及更高版本、iPad Mini 4及更高版本和第七代iPad Touch。該公司表示,這些漏洞“可能已被惡意行為者利用”。Coinbase移動錢包是Apple商店下載量排名第13的金融應用程式。

多年來,加密基礎設施一直是駭客的主要目標,不過好消息是範圍已大大減少。據報導,與加密相關的攻擊在2020年已呈急劇下降趨勢。

關注我們Facebook專頁
    相關新聞
      更多瀏覽